от
Я включаю Jquery и Chosen с NPM, но выбранный не распознает jquery, это мой 'script.js' перед компиляцией с webpack:
window.jQueery = window.$ = require('jquery');
window.chosen = require ('chosen

результат: ошибка кода jquery

Я ошибся?

Версия JQuery: 3.2.1
выбранная версия: 1.8.7
    

        

Пожалуйста, войдите или зарегистрируйтесь для публикации ответа на этот вопрос.

...