от
Простой вычислительный кластер, сто узлов, после обновления SDK для 253.0 получаю ошибку с ранее рабочих скриптов контейнер gcloud кластеров создать гнт --проект=ХХХ --машина-Тип Н1-highcpu-2-зона нас-central1-е --ням-узлов 50 --диск-размер=30 Снова "ошибка: (gcloud.контейнер.кластеры.создать) ResponseError: код=400, сообщение=псевдонимы IP может быть использован в существующую сеть". Никогда не просил для IP-псевдонимы, устаревшие сети, используемые, чтобы быть хорошим, так как это исправить?

Пожалуйста, войдите или зарегистрируйтесь для публикации ответа на этот вопрос.

Добро пожаловать на сайт ByNets, где вы можете задавать вопросы и получать ответы от других членов сообщества.
...