от
Я хочу установить PHP 5 и PHP 7 в openSUSE, но я новичок в Linux. Я знаю, что можно установить PHP5 и php7 на openSUSE, но я не знаю как установить его. Я сделал много исследований в Google, но мне не везет. версии openSUSE: Имя="в openSUSE перекати-поле" Версия="20170620" Идентификатор=в openSUSE ID_LIKE="Сюзи" VERSION_ID="20170620" PRETTY_NAME="в openSUSE перекати-поле" ANSI_COLOR="0;32" Любая помощь приветствуется.

Пожалуйста, войдите или зарегистрируйтесь для публикации ответа на этот вопрос.

Добро пожаловать на сайт ByNets, где вы можете задавать вопросы и получать ответы от других членов сообщества.
...