от
реагировать родной пробег-андроид не после соединения с реагировать родной-Бле-потребителям
Task :react

Это недавно созданное приложение с реагировать родной инит не минимум SDK.
Уже пробовал чистить проект, установить минимум SDK до 18, пытался построить с Android Studio, чтобы получить больше конкретной ошибки, но до сих пор не могу понять, где проблема исходит от.

Ошибки я получаю:

Deprecated Gradle features were used in this build, making it incompatible with Gradle 6.0.
Use '

полные логи здесь :
https://pastebin.com/NJAmjUJm

Может предоставить больше информации, если это необходимо.
Спасибо

Ваш ответ

Отображаемое имя (по желанию):
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
...