от
Я клонированного проекта реагируют родной с GitHub, но НПМ запустить не удается, и читает это:
Error: Cannot find module 'minizlib'
Require stack:


Я пробовал установка и переустановка minizlib, НПМ, и узел, но безуспешно. Любая помощь будет оценили.

ОС: Убунту 18.04.2

Пожалуйста, войдите или зарегистрируйтесь для публикации ответа на этот вопрос.

...